<!DOCTYPE html>
<html lang="en-GB">
<head>
	<!-- Start cookieyes banner --> <script id="cookieyes"  src="https://cdn-cookieyes.com/client_data/5f6baef5caa430037bb8e3ab/script.js"></script> <!-- End cookieyes banner -->
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="alternate" type="application/rss+xml" title=" SOUTH ASIAN TRIBUNE RSS Feed" href="http://southasiantribune.com/feed/" />
<link rel="pingback" href="http://southasiantribune.com/xmlrpc.php" />
<title>State Dept Presser, Sept 29, 2022 &#8211;  SOUTH ASIAN TRIBUNE</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" SOUTH ASIAN TRIBUNE &raquo; Feed" href="http://southasiantribune.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" SOUTH ASIAN TRIBUNE &raquo; Comments Feed" href="http://southasiantribune.com/comments/feed/" />
<link rel='stylesheet' id='cnss_font_awesome_css-css'  href='http://southasiantribune.com/wp-content/plugins/easy-social-icons/css/font-awesome/css/all.min.css?ver=5.7.2'  media='all' />
<link rel='stylesheet' id='cnss_font_awesome_v4_shims-css'  href='http://southasiantribune.com/wp-content/plugins/easy-social-icons/css/font-awesome/css/v4-shims.min.css?ver=5.7.2'  media='all' />
<link rel='stylesheet' id='cnss_css-css'  href='http://southasiantribune.com/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='newstimes-widgets-style-css'  href='http://southasiantribune.com/wp-content/plugins/newstimes-widgets/css/style.css?ver=5.9.4'  media='all' />
<link rel='stylesheet' id='lrm-modal-css'  href='http://southasiantribune.com/wp-content/plugins/ajax-login-and-registration-modal-popup/assets/lrm-core-compiled.css?ver=56'  media='all' />
<link rel='stylesheet' id='lrm-modal-skin-css'  href='http://southasiantribune.com/wp-content/plugins/ajax-login-and-registration-modal-popup/skins/default/skin.css?ver=56'  media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://southasiantribune.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.4'  media='all' />
<link rel='stylesheet' id='guteblock-style-css'  href='http://southasiantribune.com/wp-content/plugins/guteblock/dist/style.css?ver=5.9.4'  media='all' />
<style id='global-styles-inline-css' >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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://southasiantribune.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3'  media='all' />
<link rel='stylesheet' id='zamora-parent-style-css'  href='http://southasiantribune.com/wp-content/themes/newstimes/style.css?ver=5.9.4'  media='all' />
<link rel='stylesheet' id='zamora-child-style-css'  href='http://southasiantribune.com/wp-content/themes/newstimes-child/style.css?ver=5.9.4'  media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://southasiantribune.com/wp-content/themes/newstimes/bootstrap/css/bootstrap.min.css?ver=all'  media='all' />
<link rel='stylesheet' id='google_font-css'  href='https://fonts.googleapis.com/css2?family=Poppins%3A300%2C400%2C600%2C700%7CPlayfair+Display%3A400%2C700%7CUbuntu%3A400%2C500%2C700%7CNoto+Serif+JP%3Awght%40500%3B600%3B700%3B900&#038;display=swap&#038;ver=5.9.4'  media='all' />
<link rel='stylesheet' id='newstimes-icons-css'  href='http://southasiantribune.com/wp-content/themes/newstimes/css/newstimes-icons.css?ver=all'  media='all' />
<link rel='stylesheet' id='newstimes-icons-codes-css'  href='http://southasiantribune.com/wp-content/themes/newstimes/css/newstimes-icons-codes.css?ver=all'  media='all' />
<link rel='stylesheet' id='newstimes-icons-embedded-css'  href='http://southasiantribune.com/wp-content/themes/newstimes/css/newstimes-icons-embedded.css?ver=all'  media='all' />
<link rel='stylesheet' id='newstimes-gutenberg-editor-stylesheet-css'  href='http://southasiantribune.com/wp-content/themes/newstimes/css/gutenberg-editor-style.css?ver=1.0.0'  media='all' />
<link rel='stylesheet' id='newstimes-owl-carousel-css'  href='http://southasiantribune.com/wp-content/themes/newstimes/css/owl.carousel.css?ver=1.0.0'  media='all' />
<link rel='stylesheet' id='newstimes-owl-theme-default-css'  href='http://southasiantribune.com/wp-content/themes/newstimes/css/owl.theme.default.css?ver=1.0.0'  media='all' />
<link rel='stylesheet' id='newstimes-lightslider-css'  href='http://southasiantribune.com/wp-content/themes/newstimes/css/lightslider.css?ver=1.0.0'  media='all' />
<link rel='stylesheet' id='newstimes-mouseover-css'  href='http://southasiantribune.com/wp-content/themes/newstimes/css/newstimes-mouseover.css?ver=1.0.0'  media='all' />
<link rel='stylesheet' id='newstimes-mCustomScrollbar-css'  href='http://southasiantribune.com/wp-content/themes/newstimes/css/jquery.mCustomScrollbar.css?ver=1.0.0'  media='all' />
<link rel='stylesheet' id='jquery.modal-css'  href='http://southasiantribune.com/wp-content/themes/newstimes/css/jquery.modal.css?ver=1.0.0'  media='all' />
<link rel='stylesheet' id='rvslider-css'  href='http://southasiantribune.com/wp-content/themes/newstimes/css/rvslider.css?ver=1.0.0'  media='all' />
<link rel='stylesheet' id='select2-css'  href='http://southasiantribune.com/wp-content/themes/newstimes/css/select2.min.css?ver=1.0.0'  media='all' />
<link rel='stylesheet' id='newstimes-main-stylesheet-css'  href='http://southasiantribune.com/wp-content/themes/newstimes/style.css?ver=all'  media='all' />
<link rel='stylesheet' id='newstimes-website-style-one-css'  href='http://southasiantribune.com/wp-content/themes/newstimes/css/website-style-one.css?ver=all'  media='all' />
<link rel='stylesheet' id='newstimes-custom-stylesheet-css'  href='http://southasiantribune.com/wp-content/themes/newstimes/css/custom-style.css?ver=all'  media='all' />
<script  src='http://southasiantribune.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script  src='http://southasiantribune.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script  src='http://southasiantribune.com/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0' id='cnss_js-js'></script>
<script  src='http://southasiantribune.com/wp-content/plugins/newstimes-widgets/js/newstimes-widget-script.js?ver=5.9.4' id='newstimes-widget-script-js'></script>
<script  id='guteblock-script-js-extra'>
/* <![CDATA[ */
var guteblock = {"ajaxurl":"http:\/\/southasiantribune.com\/wp-admin\/admin-ajax.php","siteurl":"http:\/\/southasiantribune.com"};
/* ]]> */
</script>
<script  src='http://southasiantribune.com/wp-content/plugins/guteblock/dist/script.js?ver=5.9.4' id='guteblock-script-js'></script>
<link rel="https://api.w.org/" href="http://southasiantribune.com/wp-json/" /><link rel="alternate" type="application/json" href="http://southasiantribune.com/wp-json/wp/v2/posts/5662" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://southasiantribune.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://southasiantribune.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.4" />
<link rel="canonical" href="http://southasiantribune.com/state-dept-presser-sept-29-2022/" />
<link rel='shortlink' href='http://southasiantribune.com/?p=5662' />
<link rel="alternate" type="application/json+oembed" href="http://southasiantribune.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsouthasiantribune.com%2Fstate-dept-presser-sept-29-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://southasiantribune.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsouthasiantribune.com%2Fstate-dept-presser-sept-29-2022%2F&#038;format=xml" />
<style >
		ul.cnss-social-icon li.cn-fa-icon a:hover{opacity: 0.7!important;color:#ffffff!important;}
		</style><style>
/*Website background Color*/


/*Title Font Size*/
.newstimes-style-one h1{
	}
.newstimes-style-one .sub-heading{
	}
.newstimes-style-one .archive-title-wrapper .sub-heading, 
.newstimes-style-one .author-title-wrapper .sub-heading {
	}
.newstimes-style-one h4{
	}
.newstimes-style-one h5{
	}
.newstimes-style-one h6{
	}

/*Primary Background Color*/

/*Secondary Background Color*/

/*Secondary Background Color Important*/


/*Secondary Text Over Color*/


/*Main Title Color*/


/*Main Title Hover Color*/



/*Sub Title Color*/


/*Sub Title Hover Color*/

/*Contents Color*/



/*Links Color*/


/*Links Over Color*/



/*Button Background Color*/



/*Button Background Over Color*/


/*Button Text Color*/


/*Button Text Over Color*/

</style>
<link rel="icon" href="http://southasiantribune.com/wp-content/uploads/2013/04/mastery-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://southasiantribune.com/wp-content/uploads/2013/04/mastery-e1489212240924.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://southasiantribune.com/wp-content/uploads/2013/04/mastery-e1489212240924.jpg" />
<meta name="msapplication-TileImage" content="http://southasiantribune.com/wp-content/uploads/2013/04/mastery-e1489212240924.jpg" />
		<style  id="wp-custom-css">
			.footer-content-section.newstimes-footer-one a {
  color: #b2cff9;
  font-family: 'Noto Serif JP', serif;
}
.footer-bottom-section .textwidget.custom-html-widget {
  color: #b2cff9;
  resize: ce;
  font-size: 14px;
}		</style>
		</head>
<body class="post-template-default single single-post postid-5662 single-format-standard newstimes-style-one">
<!-- Header section -->
<section id="newstimes-main-header" class="header-section newstimes-header-one sticky-header-layout">
	<div id="sticky-section" class="container-fluid header-wrapper sticky-header">
		<div class="row header-section-top">
	<div class="container">
		<div class="row">
			<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 baba-section hide-on-shrink">
				<img src="http://southasiantribune.com/wp-content/uploads/2022/07/meher-for-shafi-100.jpg" alt="" />
			</div>
			<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 header-center">
				<div class="site-logo">
					<h1 class="site-title"><a href="http://southasiantribune.com/" id="site-logo" title=" SOUTH ASIAN TRIBUNE" rel="home"><img src="http://southasiantribune.com/wp-content/uploads/2022/09/SOUTHASIAN-LOGO.jpg" width="360" height="100" alt=" SOUTH ASIAN TRIBUNE"></a></h1>
				</div>
			</div>
			<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 wheel-section hide-on-shrink">
				<img src="http://southasiantribune.com/wp-content/uploads/2022/09/small_logo-2.png" alt="" />
			</div>
		</div>
	</div>
</div>

<div class="row header-section-bottom">
	<div class="container">
		<div class="row logo-wrapper">
			<div class="col-lg-9 col-md-12 col-sm-12 col-xs-12">
				<div class="menu-tab">
				    <div class="one"></div>
				    <div class="two"></div>
				    <div class="three"></div>
				</div>
				
				<div class="menu-hide center-menu-style">
					<div class="push-menu"><span class="icon icon-left-big"></span></div>
					<div class="newstimes-header-menu center-menu">
				        <div class="menu-header"><ul id="menu-updated-menu" class="menu"><li id="menu-item-3360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3360"><a href="http://southasiantribune.com/">Home</a></li>
<li id="menu-item-3835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3835"><a href="http://southasiantribune.com/category/politicalcommentaries/">Political Commentaries</a></li>
<li id="menu-item-3838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3838"><a href="http://southasiantribune.com/category/chinanews/">News</a></li>
<li id="menu-item-3841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3841"><a href="http://southasiantribune.com/category/pakurdu/">Pak Urdu</a></li>
<li id="menu-item-3359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3359"><a href="http://southasiantribune.com/category/book-review/">Bookshelf</a></li>
<li id="menu-item-4508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4508"><a href="http://southasiantribune.com/contact-us/">Contact Us</a></li>
</ul></div>				    </div>
					<div class="mobile-search">
				    	<div class="row">
							<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<form id="search-form-third" class="form-inline" method="get" action="http://southasiantribune.com/">
									<div class="form-group">
										<input id="sm" class="form-control" type="text" name="s" value="" placeholder="Search here..." required>
										<input id="xm" type="submit" value="Search" class="btn btn-primary" />
									</div>
								</form>
							</div>
						</div>
				    </div>
				</div>
			</div>
			<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
				<div class="search-bar-wrapper">
					<div class="search-bar-outer">
						<form id="search-form-first" class="form-inline" method="get" action="http://southasiantribune.com/">
							<div class="form-group">
								<input id="s" class="form-control" type="text" name="s" value="" placeholder="Search here..." autocomplete="off" required>
							</div>
							<div class="search-button-wrapper">
								<input id="x" type="submit" value="Search" class="btn btn-primary" />
								<span class="icon icon-search"></span>
							</div>
						</form>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>	</div>
</section><!-- #Header section -->
<!-- Page content section -->
<div class="page-content-section newstimes-style-one">
<div class="container-fluid"><div id="post-5662" class="post-5662 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-china tag-iran tag-nato tag-russia tag-ukraine-war tag-us right-sidebar-layout">
	<div class="row each-post-single-wrapper">
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
				<div class="row single-post-content-wrapper">
					<div class="container">
						<div class="row single-post-right-sidebar-layout">
							<div class="col-lg-9 col-md-8 col-sm-7 col-xs-12 each-content-wrapper">
								<div class="standard-video-post-categories-wrapper">
	<a href="http://southasiantribune.com/category/news/" title="View all posts">News</a></div>
<div class="clear"></div>
	<div class="single-post-title-wrapper">
		<h2>State Dept Presser, Sept 29, 2022</h2>
	</div>

	<div class="recent-post-user-meta">
		<div class="user-name"><a href="http://southasiantribune.com/author/admin/" title="admin">admin</a>
		</div>
		<div class="reading-time">
			<span class="icon icon-clock"></span>
		  9 Min		</div>
	</div>

<div class="each-post-single-image-wrapper standard-post">
				<img src="http://southasiantribune.com/wp-content/uploads/2022/08/vedant-patel.jpg"
			srcset="http://southasiantribune.com/wp-content/uploads/2022/08/vedant-patel.jpg 2048w, http://southasiantribune.com/wp-content/uploads/2022/08/vedant-patel-240x300.jpg 240w, http://southasiantribune.com/wp-content/uploads/2022/08/vedant-patel-819x1024.jpg 819w, http://southasiantribune.com/wp-content/uploads/2022/08/vedant-patel-768x960.jpg 768w, http://southasiantribune.com/wp-content/uploads/2022/08/vedant-patel-1229x1536.jpg 1229w, http://southasiantribune.com/wp-content/uploads/2022/08/vedant-patel-1638x2048.jpg 1638w"
			sizes="(min-width: 1200px) 1920px, (min-width: 840px) 640px, (min-width: 720px) calc(100vw - 200px), 100vw"
			alt="State Dept Presser, Sept 29, 2022">
		</div><div class="row">
	<div class="col-lg-6 col-md-12 col-sm-12 col-xs-12">
		<div class="breadcrumbs-block">
			<div id="crumbs"><a href="http://southasiantribune.com">Home</a> &raquo; <a href="http://southasiantribune.com/category/news/">News</a> &raquo; <span>State Dept Presser, Sept 29, 2022</span></div>		</div>
	</div>
</div>

<div class="single-post-contents entry-content ">
	
<p>The US State Department held a presser on Sept 29 with Principal Deputy Spokesperson, Vedant Patel fielding a wide range of questions.</p>



<p>Some Excerpts</p>



<p><strong>MR PATEL:</strong>&nbsp;Hey everybody, good afternoon, and thank you so much for joining us via phone today. We thought with all the various building restrictions on campus today, we thought it’d be easier to get this group together via phone.</p>



<p>I don’t have anything off the top for you today, so I’m happy to dive right into your questions. Operator, if you could please repeat asking question instructions again. Thank you.</p>



<p><strong>OPERATOR:</strong>&nbsp;Absolutely. Again, ladies and gentlemen, if you do wish to ask a question, please press 1-0 on your telephone keypad. And you can withdraw that question at any time by repeating the 1-0 command. And one moment.</p>



<p><strong>MR PATEL:</strong>&nbsp;Operator, let’s start with the line of Matt Lee with the Associated Press.</p>



<p><strong>OPERATOR:</strong>&nbsp;One moment. Mr. Lee, your line is open.</p>



<p><strong>QUESTION:</strong>&nbsp;Thank you. Hi, Vedant. Thanks. Two things real briefly. One is I had been under the impression – I guess misimpression, perhaps – that the Iran sanctions that were going to be announced today – well, that you just did announce – were related to the current crackdown and repression. Is there something else coming today, or what’s going on inside of Iran now, with the protests and the clampdown?</p>



<p>And then secondly, how soon after Russia goes ahead and &nbsp;says that it has formally annexed these four regions of Ukraine, how long will the administration wait before taking action?</p>



<p><strong>MR PATEL:</strong>&nbsp;Thanks for your question, Matt. So first, I will note that the sanctions that you mentioned, just to take a little bit of a step back for those that might not know what we’re talking about, today the State Department imposed sanctions on two People’s Republic of China?based entities, and the Treasury Department designated eight entities for their involvement in Iran’s petrochemical trade. This is standard enforcement of sanctions not related to anything other than just our standard enforcement of our sanctions.</p>



<p>As it relates to what is going on in Iran currently, we have taken a number of steps. As you all might be well aware of, we designated last week Iran’s morality police as well as seven senior Iranian security officials involved in human rights abuses, including violent repression of peaceful protests in Iran. On top of that, the U.S. also issued General License D-2, which opens the door for U.S. companies to provide tools for ordinary Iranians to better communicate with one another and the outside world using various software and internet products.</p>



<p>What I will note about the second part of your question is of course all options remain on the table when it comes to imposing costs on Russia in response to its atrocities and its continued invasion of Ukraine, and of course its recent reports on its sham referenda and the efforts around annexation. I don’t have anything to preview right now, but I will note that we will continue to use the various tools and levers at our disposal to hold Russia accountable and to continue to support the Ukrainian people. And we will never recognize those territories as Russian. They will always be Ukrainian and in Ukraine.</p>



<p>Next, let’s go to the line of Shaun Tandon with AFP.</p>



<p><strong>QUESTION:</strong>&nbsp;(Inaudible.) &nbsp;&nbsp;NATO today said that there was a deliberate, reckless sabotage on Nord Stream. I wonder if the U.S. on its own has any assessment of what happened. Do you have – can you cast the blame on anybody in terms of who actually did this? Will there be repercussions? And I think this was asked yesterday, but does this rise to &nbsp;&nbsp;the level that it violates – that it invokes Article 5 of NATO? &nbsp;</p>



<p><strong>MR PATEL:</strong>&nbsp;Thanks for your question, Shaun. I don’t have any overnight updates to provide on this beyond what Ned said yesterday. Of course, any sort of apparent sabotage on key infrastructure entities would of course be of serious concern. But I’ll reiterate that we have been in touch with our European allies and partners about the apparent sabotage of the Nord Stream pipeline. We are supporting European efforts to investigate this.</p>



<p>As you all know, these pipelines weren’t pumping natural gas into Europe at the time. Nord Stream 1 had been shut down due to Russia’s weaponizing of energy, and Nord Stream 2 was never operational. We are going to continue to work hand in hand with our European partners to get to the bottom of this, and I will also note we’re not going to let Russian disinformation distract us from Russia’s fraudulent attempt to annex sovereign Ukrainian territory either.</p>



<p>Next, let’s go to the line of Simon Lewis with Reuters.</p>



<p><strong>QUESTION:</strong>&nbsp;Hi. Thanks, Vedant. Just back to the Iran sanctions that you guys just announced. Is there any more information you can give us about what those entities were doing and whether, I guess particularly they’re in several countries, are you asking those countries to take action additionally against those companies? I’m specifically interested that India is mentioned as one of the countries where those – where the companies are. I wonder – an additional question – since the Secretary met with his Indian counterpart this week, did the subject of enforcement of Iran sanctions come up generally? .</p>



<p><strong>MR PATEL:&nbsp;</strong>Thanks so much for your question, Simon. I don’t have any additional information to provide on the Secretary’s bilateral engagement with External Affairs Minister Jaishankar beyond what the two ministers spoke about in their press conference earlier in the week.</p>



<p>And as to additional specifics about the sanctions, I would really refer you to the Treasury Department to speak to more specifics, but I will note again here for everyone that the Department of Treasury designated eight entities for their involvement in Iran’s petrochemical trade. Those entities are based in Hong Kong, Iran, India, and the United Arab Emirates. And those designations were made pursuant to Executive Order 13846 which authorizes the imposition of sanctions with respect to trade in Iranian petroleum, petroleum products, and petrochemical products. But again, our colleagues at the Treasury Department, I’m sure, can speak to you further on this.</p>



<p>Let’s go to the line of Jenny Hansler with CNN.</p>



<p><strong>QUESTION:&nbsp;</strong>Hi, thanks Vedant. I wanted to ask about the North Korean missile launches. Does the U.S. have any assessment of that and do you see it as extra provocative given that Vice President Harris was just in the DNC and in the region? Thank you.</p>



<p><strong>MR PATEL:&nbsp;</strong>Thanks for your question, Jenny. So, the United States condemns the DPRK’s multiple ballistic missile launches this morning: two today and three earlier this week. These launches are a clear violation of multiple UN Security Council resolutions and demonstrate the threat the DPRK poses to the region as well as the international community. We remain deeply committed to a diplomatic approach with the DPRK and call on the DPRK to engage in dialogue. I’ll also note that our commitment to the defense of the Republic of Korea and Japan – two of our key allies in the region – remains ironclad.</p>



<p>Next, let’s go to the line of Guita Aryan with Voice of America.</p>



<p><strong>QUESTION:&nbsp;</strong> I have a question about Iran as well but not the sanctions. Regarding the possible fatalities in Iraqi Kurdistan due to the Iranian missile attacks, do you have any updates – have there – do you know of any Americans having been among those killed? Because we have gotten information on at least one individual, U.S. citizen. And also the second part of my question, yesterday, the Iranian president said that the demonstrations are part of a U.S. plot. Did the Biden administration ask the people to go out on the streets and demonstrate? Thank you.</p>



<p><strong>MR PATEL:&nbsp;</strong>Thanks, Guita. First and foremost, as it relates to the attacks, I want to reiterate that we condemn Iran’s violations of Iraq’s sovereignty and territorial integrity. And the genesis of your question – we can confirm that a U.S. citizen was killed as a result of a rocket attack in the Iraqi Kurdistan region yesterday, but due to privacy considerations I don’t have any further comments to provide.</p>



<p>And on your piece about the protests – these protests are not at all about the United States. This is about the Iranian Government and its efforts to cut or disrupt access to the internet, its efforts to crack down on peaceful protestors, its efforts to infringe on basic human rights. That’s what these protests are about. It is not about the United States.</p>



<p>Let’s next go to the line of Alex Raufoglu with Turan News.</p>



<p><strong>QUESTION:</strong>&nbsp;Hi, Vedant. A couple questions here. May I get your reaction to Putin’s latest accusations, saying that the West was ready to provoke, quote/unquote, “colour revolutions” and it was working on scenarios to fuel new conflicts in the post-Soviet space. I know you guys have, in the past, refuted this sort of Russian narrative. I want to give you a chance to respond to this latest example, him pointing fingers at the West.</p>



<p>And secondly, Russia also claimed today that it is considering talks on expanding key nuclear arms treaty. The spokesperson of the foreign ministry said that they are open to reviving inspections under New START Treaty and considering the possibility of in-person meetings to discuss nuclear arms. Do you have anything on that?</p>



<p>And lastly, if I may, Slovakia this week became the latest NATO Ally to ratify Sweden and Finland’s entry into the Allies. Now that you have two Allies left, Hungary and Turkey, that are last holdouts, do you have any message to them? Is the administration in consultations with both countries? Thank you so much for the opportunity.</p>



<p><strong>MR PATEL:</strong>&nbsp;Thanks so much for your questions, Alex. Let me try to unpack those piece by piece.</p>



<p>First, on your second question about New START talks, I don’t have any additional updates to provide there.</p>



<p>Third, to your point about a NATO accession, we will leave it to our NATO Allies to work to their own internal legislative processes as it relates to NATO accession. As you know, the U.S. Congress was able to pass its – and play its part in NATO – in the NATO accession of Sweden and Finland, and I know that President Biden and Secretary Blinken were happy to see that, that major milestone take place. And we continue to look forward to this process playing out forwardly.</p>



<p>And look, as it relates to President Putin’s comments, I’ve not seen those comments specifically. But again, this isn’t about the United States. This is about Russia and Russia’s infringement on basic human rights, as well as Russia’s illegal and unjust efforts in Ukraine, its invasion of Ukraine, its sham referendum, and now its potential annexation of territory that is Ukrainian and will be – will remain Ukrainian. The U.S. will never recognize that territory as part of Russia.</p>



<p>Sorry about that. Let’s next go to the line of Said Arikat.</p>



<p><strong>QUESTION:</strong>&nbsp;I wonder if you have any comment or if you saw the story that the Israeli soldier chased a Palestinian boy, seven years old, to his death this morning. I wonder if you have any comment on that. And second, yesterday, after you called on the Israelis to pull back from the brink, they seem to have upped the ante, and the chief of the army issued an okay, I guess, to go ahead and assassinate Palestinian activists and leaders using airplanes and drones. Thank you.</p>



<p><strong>MR PATEL:</strong>&nbsp;Thanks, Said. So first and foremost, the U.S. is heartbroken to learn of the death of an innocent Palestinian child. As President Biden and Secretary Blinken have repeated numerous times, Palestinians and Israelis equally deserve to live safely and securely and enjoy equal measures of freedom and prosperity. We support a thorough and immediate investigation into the circumstances surrounding the child’s death, and I believe the IDF itself has also indicated it will be looking into what has – what transpired as well.</p>



<p>And look, on the second part of your question, we call on all parties to do everything in their power to de-escalate the situation and return to a period of calm. This is in the interest of all Israelis and Palestinians. And as we have said for some time, we call on the parties themselves to contain the violence.</p>



<p>Next let’s go to the line of Laura Kelly with The Hill.</p>



<p><strong>QUESTION:</strong>&nbsp; Going back to the leaks on the Nord Stream pipelines, are there any concerns that there’s any damage to transatlantic communication cables? And if I may, a second question, if there are any updates on the Israel-Lebanon maritime deal?</p>



<p><strong>MR PATEL:</strong>&nbsp;Thanks so much for your question, Laura. No updates to provide on the Israel-Lebanon maritime agreement. I – additionally not aware of any damage to transatlantic&nbsp;communication channels. But again, we are in close touch with our European allies and partners about the apparent sabotage, and we are supporting European efforts to investigate this.</p>



<p>Next let’s go to the line of Roj Zalla with Rudaw TV.</p>



<p><strong>QUESTION:&nbsp;</strong>Thank you very much, Vedant. So now that you confirmed that an American citizen was killed in the Iranian attack, what is the – how – what reaction should – will we see from the Americans? I know you said you don’t talk about the specifics of the case, but an American citizen killed by Iran, is that just gonna slip away, or is there something that we will be hearing from the U.S.?</p>



<p><strong>MR PATEL:&nbsp;</strong>Thanks for your question, Roj. Again, to reiterate, due to privacy considerations, I don’t have anything further to add. But I will note, first and foremost, we continue to condemn Iran’s violations of Iraq’s sovereignty and territorial integrity. On top of that, at the United States disposal continues to be a number of tools and a number of lines of efforts to continue to hold Iran accountable for its destabilizing actions in the region. And we will continue to pursue those lines of efforts. I’m certainly not going to read out everything from here, but those options continue to remain on the table….###.</p>
</div>
<div class="row">
	<div class="col-lg-6 col-md-12 col-sm-12 col-xs-12">
		<div class="single-post-tags-wrapper">
			<div class="tagcloud">
				<a href='http://southasiantribune.com/tag/china/' title='China' class='china'>China</a><a href='http://southasiantribune.com/tag/iran/' title='Iran' class='iran'>Iran</a><a href='http://southasiantribune.com/tag/nato/' title='NATO' class='nato'>NATO</a><a href='http://southasiantribune.com/tag/russia/' title='Russia' class='russia'>Russia</a><a href='http://southasiantribune.com/tag/ukraine-war/' title='ukraine war' class='ukraine-war'>ukraine war</a><a href='http://southasiantribune.com/tag/us/' title='US' class='us'>US</a>			</div>
		</div>
	</div>
	<div class="col-lg-6 col-md-12 col-sm-12 col-xs-12">
		<div class="single-post-author-social-links-wrapper">

			<ul class="newstimes-social-icons">
				<li>
					<a class="icon" rel="nofollow"
						href="http://www.facebook.com/"
						onclick="popUp=window.open(
							'http://www.facebook.com/sharer.php?u=http://southasiantribune.com/state-dept-presser-sept-29-2022/',
							'popupwindow',
							'scrollbars=yes,width=800,height=400');
						popUp.focus();
						return false">
						<span class="icon icon-facebook-1"></span>
					</a>
				</li>
				<li>
					<a class="icon" rel="nofollow"
						href="http://twitter.com/"
						onclick="popUp=window.open(
							'http://twitter.com/intent/tweet?text=\'State Dept Presser, Sept 29, 2022\' - [http://southasiantribune.com/state-dept-presser-sept-29-2022/]',
							'popupwindow',
							'scrollbars=yes,width=800,height=400');
						popUp.focus();
						return false">
						<span class="icon icon-twitter"></span>
					</a>
				</li>
				<li>
					<a class="icon" rel="nofollow"
						href="http://pinterest.com/"
						onclick="popUp=window.open(
							'http://pinterest.com/pin/create/bookmarklet/?media=[http://southasiantribune.com/wp-content/themes/newstimes-child/images/Metropolish-Logo.png]&url=[http://southasiantribune.com/state-dept-presser-sept-29-2022/]&is_video=false&description=[State Dept Presser, Sept 29, 2022]',
							'popupwindow',
							'scrollbars=yes,width=800,height=400');
						popUp.focus();
						return false">
						<span class="icon icon-pinterest"></span>
					</a>
				</li>
				<li>
					<a class="icon" rel="nofollow"
						href="http://www.linkedin.com/"
						onclick="popUp=window.open(
							'http://www.linkedin.com/shareArticle?mini=true&url=[http://southasiantribune.com/state-dept-presser-sept-29-2022/]&title=[State Dept Presser, Sept 29, 2022]&source=[http://southasiantribune.com]',
							'popupwindow',
							'scrollbars=yes,width=800,height=400');
						popUp.focus();
						return false">
						<span class="icon icon-linkedin"></span>
					</a>
				</li>
				<li>
					<a rel="nofollow" href="https://api.whatsapp.com/send?text=http://southasiantribune.com/state-dept-presser-sept-29-2022/" target="_blank">
						<span class="icon icon-whatsapp"></span>
					</a>
				</li>
				<li>
					<a href="mailto:?subject=State%20Dept%20Presser%2C%20Sept%2029%2C%202022&body=Check%20out%20this%20site%20I%20came%20across%20-%20http%3A%2F%2Fsouthasiantribune.com%2Fstate-dept-presser-sept-29-2022%2F"><span class="icon icon-mail-alt"></span></a>				</li>
			</ul>
			<div class="share-text-box">Share</div>
		</div>
	</div>
</div>							</div>
							<div class="col-lg-3 col-md-4 col-sm-5 col-xs-12">
								<div class="right-sidebar"><div id="sidebar2" class="sidebar">
	<ul>
		        <li id="category-posts-3" class="widget newstimes_widget_recent_posts">        <h5 class="widget-title">Recent News</h5>        <ul>
                                    <li>
                <span class="style-two each-category-post-block">
                    <a href="http://southasiantribune.com/state-dept-presser-oct-7/" title="admin">
                        <span class="each-category-post-image">
                            <img width="2000" height="1000" src="http://southasiantribune.com/wp-content/uploads/2022/07/US-flag-2.jpg" class="attachment-newstimes-sidebar-widget-image-style-one size-newstimes-sidebar-widget-image-style-one wp-post-image" alt="" loading="lazy" title="State Dept Presser, Oct 7" srcset="http://southasiantribune.com/wp-content/uploads/2022/07/US-flag-2.jpg 2000w, http://southasiantribune.com/wp-content/uploads/2022/07/US-flag-2-300x150.jpg 300w, http://southasiantribune.com/wp-content/uploads/2022/07/US-flag-2-1024x512.jpg 1024w, http://southasiantribune.com/wp-content/uploads/2022/07/US-flag-2-768x384.jpg 768w, http://southasiantribune.com/wp-content/uploads/2022/07/US-flag-2-1536x768.jpg 1536w" sizes="(max-width: 2000px) 100vw, 2000px" data-original="http://southasiantribune.com/wp-content/uploads/2022/07/US-flag-2.jpg" />                        </span>
                        <span class="each-category-post-title-wrapper">
                            <span class="each-category-post-title">
                                State Dept Presser, Oct 7                                <span class="each-category-post-date">
                                                                    </span>
                            </span>
                        </span>
                    </a>
                    <span class="recent-post-format">
                                            </span>
                </span>
                </li>
                                                <li>
                <span class="style-two each-category-post-block">
                    <a href="http://southasiantribune.com/state-dept-presser-oct-4/" title="admin">
                        <span class="each-category-post-image">
                            <img width="2048" height="2560" src="http://southasiantribune.com/wp-content/uploads/2022/08/vedant-patel.jpg" class="attachment-newstimes-sidebar-widget-image-style-one size-newstimes-sidebar-widget-image-style-one wp-post-image" alt="" loading="lazy" title="State Dept Presser, Oct 4" srcset="http://southasiantribune.com/wp-content/uploads/2022/08/vedant-patel.jpg 2048w, http://southasiantribune.com/wp-content/uploads/2022/08/vedant-patel-240x300.jpg 240w, http://southasiantribune.com/wp-content/uploads/2022/08/vedant-patel-819x1024.jpg 819w, http://southasiantribune.com/wp-content/uploads/2022/08/vedant-patel-768x960.jpg 768w, http://southasiantribune.com/wp-content/uploads/2022/08/vedant-patel-1229x1536.jpg 1229w, http://southasiantribune.com/wp-content/uploads/2022/08/vedant-patel-1638x2048.jpg 1638w" sizes="(max-width: 2048px) 100vw, 2048px" data-original="http://southasiantribune.com/wp-content/uploads/2022/08/vedant-patel.jpg" />                        </span>
                        <span class="each-category-post-title-wrapper">
                            <span class="each-category-post-title">
                                State Dept Presser, Oct 4                                <span class="each-category-post-date">
                                                                    </span>
                            </span>
                        </span>
                    </a>
                    <span class="recent-post-format">
                                            </span>
                </span>
                </li>
                                                <li>
                <span class="style-two each-category-post-block">
                    <a href="http://southasiantribune.com/an-ode-to-an-unsung-sufi-saint/" title="admin">
                        <span class="each-category-post-image">
                            <img width="323" height="204" src="http://southasiantribune.com/wp-content/uploads/2022/10/Mazar-Mubarak-of-Allama-Fazl-e-Haq-Khairabadi.jpg" class="attachment-newstimes-sidebar-widget-image-style-one size-newstimes-sidebar-widget-image-style-one wp-post-image" alt="" loading="lazy" title="An Ode to an Unsung Sufi Saint" srcset="http://southasiantribune.com/wp-content/uploads/2022/10/Mazar-Mubarak-of-Allama-Fazl-e-Haq-Khairabadi.jpg 323w, http://southasiantribune.com/wp-content/uploads/2022/10/Mazar-Mubarak-of-Allama-Fazl-e-Haq-Khairabadi-300x189.jpg 300w" sizes="(max-width: 323px) 100vw, 323px" data-original="http://southasiantribune.com/wp-content/uploads/2022/10/Mazar-Mubarak-of-Allama-Fazl-e-Haq-Khairabadi.jpg" />                        </span>
                        <span class="each-category-post-title-wrapper">
                            <span class="each-category-post-title">
                                An Ode to an Unsung Sufi Saint                                <span class="each-category-post-date">
                                                                    </span>
                            </span>
                        </span>
                    </a>
                    <span class="recent-post-format">
                                            </span>
                </span>
                </li>
                                                <li>
                <span class="style-two each-category-post-block">
                    <a href="http://southasiantribune.com/china-fo-presser-sept-30/" title="admin">
                        <span class="each-category-post-image">
                            <img width="600" height="454" src="http://southasiantribune.com/wp-content/uploads/2022/09/Mao-Ning.jpg" class="attachment-newstimes-sidebar-widget-image-style-one size-newstimes-sidebar-widget-image-style-one wp-post-image" alt="" loading="lazy" title="&lt;strong&gt;China FO Presser, Sept 30&lt;/strong&gt;" srcset="http://southasiantribune.com/wp-content/uploads/2022/09/Mao-Ning.jpg 600w, http://southasiantribune.com/wp-content/uploads/2022/09/Mao-Ning-300x227.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" data-original="http://southasiantribune.com/wp-content/uploads/2022/09/Mao-Ning.jpg" />                        </span>
                        <span class="each-category-post-title-wrapper">
                            <span class="each-category-post-title">
                                <strong>China FO Presser, Sept 30</strong>                                <span class="each-category-post-date">
                                                                    </span>
                            </span>
                        </span>
                    </a>
                    <span class="recent-post-format">
                                            </span>
                </span>
                </li>
                                                <li>
                <span class="style-two each-category-post-block">
                    <a href="http://southasiantribune.com/muslim-nations-turn-a-blind-eye-to-repression-on-uyghurs/" title="admin">
                        <span class="each-category-post-image">
                            <img width="750" height="500" src="http://southasiantribune.com/wp-content/uploads/2022/10/uyghur-muslim-4.jpg" class="attachment-newstimes-sidebar-widget-image-style-one size-newstimes-sidebar-widget-image-style-one wp-post-image" alt="" loading="lazy" title="Muslim nations turn a blind eye to repression on Uyghurs" srcset="http://southasiantribune.com/wp-content/uploads/2022/10/uyghur-muslim-4.jpg 750w, http://southasiantribune.com/wp-content/uploads/2022/10/uyghur-muslim-4-300x200.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" data-original="http://southasiantribune.com/wp-content/uploads/2022/10/uyghur-muslim-4.jpg" />                        </span>
                        <span class="each-category-post-title-wrapper">
                            <span class="each-category-post-title">
                                Muslim nations turn a blind eye to repression on Uyghurs                                <span class="each-category-post-date">
                                                                    </span>
                            </span>
                        </span>
                    </a>
                    <span class="recent-post-format">
                                            </span>
                </span>
                </li>
                                                <li>
                <span class="style-two each-category-post-block">
                    <a href="http://southasiantribune.com/congress-marathon-walk-bjp/" title="admin">
                        <span class="each-category-post-image">
                            <img width="960" height="540" src="http://southasiantribune.com/wp-content/uploads/2022/09/rahul-yatra-from-star-of-mysore.jpg" class="attachment-newstimes-sidebar-widget-image-style-one size-newstimes-sidebar-widget-image-style-one wp-post-image" alt="" loading="lazy" title="Congress Marathon Walk  &#038; BJP" srcset="http://southasiantribune.com/wp-content/uploads/2022/09/rahul-yatra-from-star-of-mysore.jpg 960w, http://southasiantribune.com/wp-content/uploads/2022/09/rahul-yatra-from-star-of-mysore-300x169.jpg 300w, http://southasiantribune.com/wp-content/uploads/2022/09/rahul-yatra-from-star-of-mysore-768x432.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" data-original="http://southasiantribune.com/wp-content/uploads/2022/09/rahul-yatra-from-star-of-mysore.jpg" />                        </span>
                        <span class="each-category-post-title-wrapper">
                            <span class="each-category-post-title">
                                Congress Marathon Walk  &#038; BJP                                <span class="each-category-post-date">
                                                                    </span>
                            </span>
                        </span>
                    </a>
                    <span class="recent-post-format">
                                            </span>
                </span>
                </li>
                                                <li>
                <span class="style-two each-category-post-block">
                    <a href="http://southasiantribune.com/sri-lanka-wary-of-entering-into-fta-with-china/" title="admin">
                        <span class="each-category-post-image">
                            <img width="249" height="234" src="http://southasiantribune.com/wp-content/uploads/2022/10/SL-china-FMs.jpg" class="attachment-newstimes-sidebar-widget-image-style-one size-newstimes-sidebar-widget-image-style-one wp-post-image" alt="" loading="lazy" title="Sri Lanka wary of entering into FTA with China" data-original="http://southasiantribune.com/wp-content/uploads/2022/10/SL-china-FMs.jpg" />                        </span>
                        <span class="each-category-post-title-wrapper">
                            <span class="each-category-post-title">
                                Sri Lanka wary of entering into FTA with China                                <span class="each-category-post-date">
                                                                    </span>
                            </span>
                        </span>
                    </a>
                    <span class="recent-post-format">
                                            </span>
                </span>
                </li>
                                                <li>
                <span class="style-two each-category-post-block">
                    <a href="http://southasiantribune.com/former-vice-chairman-of-tibet-regional-govt-indicted-for-bribery/" title="admin">
                        <span class="each-category-post-image">
                            <img width="565" height="686" src="http://southasiantribune.com/wp-content/uploads/2022/08/Emblem-of-the-Communist-Party-of-China.png" class="attachment-newstimes-sidebar-widget-image-style-one size-newstimes-sidebar-widget-image-style-one wp-post-image" alt="" loading="lazy" title="Former vice chairman of Tibet regional gov&#8217;t indicted for bribery" srcset="http://southasiantribune.com/wp-content/uploads/2022/08/Emblem-of-the-Communist-Party-of-China.png 565w, http://southasiantribune.com/wp-content/uploads/2022/08/Emblem-of-the-Communist-Party-of-China-247x300.png 247w" sizes="(max-width: 565px) 100vw, 565px" data-original="http://southasiantribune.com/wp-content/uploads/2022/08/Emblem-of-the-Communist-Party-of-China.png" />                        </span>
                        <span class="each-category-post-title-wrapper">
                            <span class="each-category-post-title">
                                Former vice chairman of Tibet regional gov&#8217;t indicted for bribery                                <span class="each-category-post-date">
                                                                    </span>
                            </span>
                        </span>
                    </a>
                    <span class="recent-post-format">
                                            </span>
                </span>
                </li>
                                                <li>
                <span class="style-two each-category-post-block">
                    <a href="http://southasiantribune.com/china-fo-presser-sept-29/" title="admin">
                        <span class="each-category-post-image">
                            <img width="600" height="436" src="http://southasiantribune.com/wp-content/uploads/2022/08/China-spokesman.png" class="attachment-newstimes-sidebar-widget-image-style-one size-newstimes-sidebar-widget-image-style-one wp-post-image" alt="" loading="lazy" title="China FO Presser, Sept 29" srcset="http://southasiantribune.com/wp-content/uploads/2022/08/China-spokesman.png 600w, http://southasiantribune.com/wp-content/uploads/2022/08/China-spokesman-300x218.png 300w" sizes="(max-width: 600px) 100vw, 600px" data-original="http://southasiantribune.com/wp-content/uploads/2022/08/China-spokesman.png" />                        </span>
                        <span class="each-category-post-title-wrapper">
                            <span class="each-category-post-title">
                                China FO Presser, Sept 29                                <span class="each-category-post-date">
                                                                    </span>
                            </span>
                        </span>
                    </a>
                    <span class="recent-post-format">
                                            </span>
                </span>
                </li>
                                                <li>
                <span class="style-two each-category-post-block">
                    <a href="http://southasiantribune.com/state-dept-presser-sept-29-2022/" title="admin">
                        <span class="each-category-post-image">
                            <img width="2048" height="2560" src="http://southasiantribune.com/wp-content/uploads/2022/08/vedant-patel.jpg" class="attachment-newstimes-sidebar-widget-image-style-one size-newstimes-sidebar-widget-image-style-one wp-post-image" alt="" loading="lazy" title="State Dept Presser, Sept 29, 2022" srcset="http://southasiantribune.com/wp-content/uploads/2022/08/vedant-patel.jpg 2048w, http://southasiantribune.com/wp-content/uploads/2022/08/vedant-patel-240x300.jpg 240w, http://southasiantribune.com/wp-content/uploads/2022/08/vedant-patel-819x1024.jpg 819w, http://southasiantribune.com/wp-content/uploads/2022/08/vedant-patel-768x960.jpg 768w, http://southasiantribune.com/wp-content/uploads/2022/08/vedant-patel-1229x1536.jpg 1229w, http://southasiantribune.com/wp-content/uploads/2022/08/vedant-patel-1638x2048.jpg 1638w" sizes="(max-width: 2048px) 100vw, 2048px" data-original="http://southasiantribune.com/wp-content/uploads/2022/08/vedant-patel.jpg" />                        </span>
                        <span class="each-category-post-title-wrapper">
                            <span class="each-category-post-title">
                                State Dept Presser, Sept 29, 2022                                <span class="each-category-post-date">
                                                                    </span>
                            </span>
                        </span>
                    </a>
                    <span class="recent-post-format">
                                            </span>
                </span>
                </li>
                            </ul>
        </li>			</ul>
</div></div>
							</div>
						</div>
					</div>
				</div>
				<div class="container">
		<div class="row">
		<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 each-post-you-may-like-wrapper">
			<div class="each-post-single-inner-wrapper3">
								<div class="row single-post-you-may-like-wrapper">
											<div class="col-lg-3 col-md-6 col-sm-12 col-xs-12 each-post-block-wrapper">
							<div class="row">
								<div class="col-lg-5 col-md-5 col-sm-4 col-xs-5">
									<div class="small-recent-post-image-style-one">
																					<a href="http://southasiantribune.com/state-dept-presser-oct-7/" title="admin">
																							<img src="http://southasiantribune.com/wp-content/uploads/2022/07/US-flag-2.jpg"
												srcset="http://southasiantribune.com/wp-content/uploads/2022/07/US-flag-2.jpg 2000w, http://southasiantribune.com/wp-content/uploads/2022/07/US-flag-2-300x150.jpg 300w, http://southasiantribune.com/wp-content/uploads/2022/07/US-flag-2-1024x512.jpg 1024w, http://southasiantribune.com/wp-content/uploads/2022/07/US-flag-2-768x384.jpg 768w, http://southasiantribune.com/wp-content/uploads/2022/07/US-flag-2-1536x768.jpg 1536w"
												sizes="(min-width: 840px) 640px, (min-width: 720px) calc(100vw - 200px), 100vw"
												alt="State Dept Presser, Oct 7">
																						</a>
																			</div>
								</div>
								<div class="col-lg-7 col-md-7 col-sm-8 col-xs-7">
									<div class="recent-post-categories">
										<a href="http://southasiantribune.com/category/news/" title="View all posts">News</a>									</div>
									<div class="small-recent-post-title">
																					<div class="post-title-wrapper">
												<h6 class="post-title"><a href="http://southasiantribune.com/state-dept-presser-oct-7/" rel="bookmark" title="State Dept Presser, Oct 7">
													State Dept Presser, Oct 7												</a></h6>
											</div>
																			</div>
									<div class="recent-post-user-meta">
										<div class="reading-time">
											<span class="icon icon-clock"></span>
										  11 Min										</div>
									</div>
								</div>
							</div>
						</div>
											<div class="col-lg-3 col-md-6 col-sm-12 col-xs-12 each-post-block-wrapper">
							<div class="row">
								<div class="col-lg-5 col-md-5 col-sm-4 col-xs-5">
									<div class="small-recent-post-image-style-one">
																					<a href="http://southasiantribune.com/state-dept-presser-oct-4/" title="admin">
																							<img src="http://southasiantribune.com/wp-content/uploads/2022/08/vedant-patel.jpg"
												srcset="http://southasiantribune.com/wp-content/uploads/2022/08/vedant-patel.jpg 2048w, http://southasiantribune.com/wp-content/uploads/2022/08/vedant-patel-240x300.jpg 240w, http://southasiantribune.com/wp-content/uploads/2022/08/vedant-patel-819x1024.jpg 819w, http://southasiantribune.com/wp-content/uploads/2022/08/vedant-patel-768x960.jpg 768w, http://southasiantribune.com/wp-content/uploads/2022/08/vedant-patel-1229x1536.jpg 1229w, http://southasiantribune.com/wp-content/uploads/2022/08/vedant-patel-1638x2048.jpg 1638w"
												sizes="(min-width: 840px) 640px, (min-width: 720px) calc(100vw - 200px), 100vw"
												alt="State Dept Presser, Oct 4">
																						</a>
																			</div>
								</div>
								<div class="col-lg-7 col-md-7 col-sm-8 col-xs-7">
									<div class="recent-post-categories">
										<a href="http://southasiantribune.com/category/news/" title="View all posts">News</a>									</div>
									<div class="small-recent-post-title">
																					<div class="post-title-wrapper">
												<h6 class="post-title"><a href="http://southasiantribune.com/state-dept-presser-oct-4/" rel="bookmark" title="State Dept Presser, Oct 4">
													State Dept Presser, Oct 4												</a></h6>
											</div>
																			</div>
									<div class="recent-post-user-meta">
										<div class="reading-time">
											<span class="icon icon-clock"></span>
										  14 Min										</div>
									</div>
								</div>
							</div>
						</div>
											<div class="col-lg-3 col-md-6 col-sm-12 col-xs-12 each-post-block-wrapper">
							<div class="row">
								<div class="col-lg-5 col-md-5 col-sm-4 col-xs-5">
									<div class="small-recent-post-image-style-one">
																					<a href="http://southasiantribune.com/an-ode-to-an-unsung-sufi-saint/" title="admin">
																							<img src="http://southasiantribune.com/wp-content/uploads/2022/10/Mazar-Mubarak-of-Allama-Fazl-e-Haq-Khairabadi-120x102.jpg"
												srcset="http://southasiantribune.com/wp-content/uploads/2022/10/Mazar-Mubarak-of-Allama-Fazl-e-Haq-Khairabadi.jpg 323w, http://southasiantribune.com/wp-content/uploads/2022/10/Mazar-Mubarak-of-Allama-Fazl-e-Haq-Khairabadi-300x189.jpg 300w"
												sizes="(min-width: 840px) 640px, (min-width: 720px) calc(100vw - 200px), 100vw"
												alt="An Ode to an Unsung Sufi Saint">
																						</a>
																			</div>
								</div>
								<div class="col-lg-7 col-md-7 col-sm-8 col-xs-7">
									<div class="recent-post-categories">
										<a href="http://southasiantribune.com/category/news/politicalcommentaries/" title="View all posts">Political Commentaries</a>									</div>
									<div class="small-recent-post-title">
																					<div class="post-title-wrapper">
												<h6 class="post-title"><a href="http://southasiantribune.com/an-ode-to-an-unsung-sufi-saint/" rel="bookmark" title="An Ode to an Unsung Sufi Saint">
													An Ode to an Unsung Sufi Saint												</a></h6>
											</div>
																			</div>
									<div class="recent-post-user-meta">
										<div class="reading-time">
											<span class="icon icon-clock"></span>
										  2 Min										</div>
									</div>
								</div>
							</div>
						</div>
											<div class="col-lg-3 col-md-6 col-sm-12 col-xs-12 each-post-block-wrapper">
							<div class="row">
								<div class="col-lg-5 col-md-5 col-sm-4 col-xs-5">
									<div class="small-recent-post-image-style-one">
																					<a href="http://southasiantribune.com/china-fo-presser-sept-30/" title="admin">
																							<img src="http://southasiantribune.com/wp-content/uploads/2022/09/Mao-Ning-120x102.jpg"
												srcset="http://southasiantribune.com/wp-content/uploads/2022/09/Mao-Ning.jpg 600w, http://southasiantribune.com/wp-content/uploads/2022/09/Mao-Ning-300x227.jpg 300w"
												sizes="(min-width: 840px) 640px, (min-width: 720px) calc(100vw - 200px), 100vw"
												alt="&lt;strong&gt;China FO Presser, Sept 30&lt;/strong&gt;">
																						</a>
																			</div>
								</div>
								<div class="col-lg-7 col-md-7 col-sm-8 col-xs-7">
									<div class="recent-post-categories">
										<a href="http://southasiantribune.com/category/news/" title="View all posts">News</a>									</div>
									<div class="small-recent-post-title">
																					<div class="post-title-wrapper">
												<h6 class="post-title"><a href="http://southasiantribune.com/china-fo-presser-sept-30/" rel="bookmark" title="China FO Presser, Sept 30">
													<strong>China FO Presser, Sept 30</strong>												</a></h6>
											</div>
																			</div>
									<div class="recent-post-user-meta">
										<div class="reading-time">
											<span class="icon icon-clock"></span>
										  8 Min										</div>
									</div>
								</div>
							</div>
						</div>
											<div class="col-lg-3 col-md-6 col-sm-12 col-xs-12 each-post-block-wrapper">
							<div class="row">
								<div class="col-lg-5 col-md-5 col-sm-4 col-xs-5">
									<div class="small-recent-post-image-style-one">
																					<a href="http://southasiantribune.com/muslim-nations-turn-a-blind-eye-to-repression-on-uyghurs/" title="admin">
																							<img src="http://southasiantribune.com/wp-content/uploads/2022/10/uyghur-muslim-4-120x102.jpg"
												srcset="http://southasiantribune.com/wp-content/uploads/2022/10/uyghur-muslim-4.jpg 750w, http://southasiantribune.com/wp-content/uploads/2022/10/uyghur-muslim-4-300x200.jpg 300w"
												sizes="(min-width: 840px) 640px, (min-width: 720px) calc(100vw - 200px), 100vw"
												alt="Muslim nations turn a blind eye to repression on Uyghurs">
																						</a>
																			</div>
								</div>
								<div class="col-lg-7 col-md-7 col-sm-8 col-xs-7">
									<div class="recent-post-categories">
										<a href="http://southasiantribune.com/category/news/politicalcommentaries/" title="View all posts">Political Commentaries</a>									</div>
									<div class="small-recent-post-title">
																					<div class="post-title-wrapper">
												<h6 class="post-title"><a href="http://southasiantribune.com/muslim-nations-turn-a-blind-eye-to-repression-on-uyghurs/" rel="bookmark" title="Muslim nations turn a blind eye to repression on Uyghurs">
													Muslim nations turn a blind eye to repression on Uyghurs												</a></h6>
											</div>
																			</div>
									<div class="recent-post-user-meta">
										<div class="reading-time">
											<span class="icon icon-clock"></span>
										  4 Min										</div>
									</div>
								</div>
							</div>
						</div>
											<div class="col-lg-3 col-md-6 col-sm-12 col-xs-12 each-post-block-wrapper">
							<div class="row">
								<div class="col-lg-5 col-md-5 col-sm-4 col-xs-5">
									<div class="small-recent-post-image-style-one">
																					<a href="http://southasiantribune.com/congress-marathon-walk-bjp/" title="admin">
																							<img src="http://southasiantribune.com/wp-content/uploads/2022/09/rahul-yatra-from-star-of-mysore-120x102.jpg"
												srcset="http://southasiantribune.com/wp-content/uploads/2022/09/rahul-yatra-from-star-of-mysore.jpg 960w, http://southasiantribune.com/wp-content/uploads/2022/09/rahul-yatra-from-star-of-mysore-300x169.jpg 300w, http://southasiantribune.com/wp-content/uploads/2022/09/rahul-yatra-from-star-of-mysore-768x432.jpg 768w"
												sizes="(min-width: 840px) 640px, (min-width: 720px) calc(100vw - 200px), 100vw"
												alt="Congress Marathon Walk  &#038; BJP">
																						</a>
																			</div>
								</div>
								<div class="col-lg-7 col-md-7 col-sm-8 col-xs-7">
									<div class="recent-post-categories">
										<a href="http://southasiantribune.com/category/news/politicalcommentaries/" title="View all posts">Political Commentaries</a>									</div>
									<div class="small-recent-post-title">
																					<div class="post-title-wrapper">
												<h6 class="post-title"><a href="http://southasiantribune.com/congress-marathon-walk-bjp/" rel="bookmark" title="Congress Marathon Walk  &#038; BJP">
													Congress Marathon Walk  &#038; BJP												</a></h6>
											</div>
																			</div>
									<div class="recent-post-user-meta">
										<div class="reading-time">
											<span class="icon icon-clock"></span>
										  4 Min										</div>
									</div>
								</div>
							</div>
						</div>
											<div class="col-lg-3 col-md-6 col-sm-12 col-xs-12 each-post-block-wrapper">
							<div class="row">
								<div class="col-lg-5 col-md-5 col-sm-4 col-xs-5">
									<div class="small-recent-post-image-style-one">
																					<a href="http://southasiantribune.com/sri-lanka-wary-of-entering-into-fta-with-china/" title="admin">
																							<img src="http://southasiantribune.com/wp-content/uploads/2022/10/SL-china-FMs-120x102.jpg"
												srcset=""
												sizes="(min-width: 840px) 640px, (min-width: 720px) calc(100vw - 200px), 100vw"
												alt="Sri Lanka wary of entering into FTA with China">
																						</a>
																			</div>
								</div>
								<div class="col-lg-7 col-md-7 col-sm-8 col-xs-7">
									<div class="recent-post-categories">
										<a href="http://southasiantribune.com/category/news/" title="View all posts">News</a>									</div>
									<div class="small-recent-post-title">
																					<div class="post-title-wrapper">
												<h6 class="post-title"><a href="http://southasiantribune.com/sri-lanka-wary-of-entering-into-fta-with-china/" rel="bookmark" title="Sri Lanka wary of entering into FTA with China">
													Sri Lanka wary of entering into FTA with China												</a></h6>
											</div>
																			</div>
									<div class="recent-post-user-meta">
										<div class="reading-time">
											<span class="icon icon-clock"></span>
										  1 Min										</div>
									</div>
								</div>
							</div>
						</div>
											<div class="col-lg-3 col-md-6 col-sm-12 col-xs-12 each-post-block-wrapper">
							<div class="row">
								<div class="col-lg-5 col-md-5 col-sm-4 col-xs-5">
									<div class="small-recent-post-image-style-one">
																					<a href="http://southasiantribune.com/former-vice-chairman-of-tibet-regional-govt-indicted-for-bribery/" title="admin">
																							<img src="http://southasiantribune.com/wp-content/uploads/2022/08/Emblem-of-the-Communist-Party-of-China.png"
												srcset="http://southasiantribune.com/wp-content/uploads/2022/08/Emblem-of-the-Communist-Party-of-China.png 565w, http://southasiantribune.com/wp-content/uploads/2022/08/Emblem-of-the-Communist-Party-of-China-247x300.png 247w"
												sizes="(min-width: 840px) 640px, (min-width: 720px) calc(100vw - 200px), 100vw"
												alt="Former vice chairman of Tibet regional gov&#8217;t indicted for bribery">
																						</a>
																			</div>
								</div>
								<div class="col-lg-7 col-md-7 col-sm-8 col-xs-7">
									<div class="recent-post-categories">
										<a href="http://southasiantribune.com/category/news/" title="View all posts">News</a>									</div>
									<div class="small-recent-post-title">
																					<div class="post-title-wrapper">
												<h6 class="post-title"><a href="http://southasiantribune.com/former-vice-chairman-of-tibet-regional-govt-indicted-for-bribery/" rel="bookmark" title="Former vice chairman of Tibet regional gov&#8217;t indicted for bribery">
													Former vice chairman of Tibet regional gov&#8217;t indicted for bribery												</a></h6>
											</div>
																			</div>
									<div class="recent-post-user-meta">
										<div class="reading-time">
											<span class="icon icon-clock"></span>
										  1 Min										</div>
									</div>
								</div>
							</div>
						</div>
											<div class="col-lg-3 col-md-6 col-sm-12 col-xs-12 each-post-block-wrapper">
							<div class="row">
								<div class="col-lg-5 col-md-5 col-sm-4 col-xs-5">
									<div class="small-recent-post-image-style-one">
																					<a href="http://southasiantribune.com/china-fo-presser-sept-29/" title="admin">
																							<img src="http://southasiantribune.com/wp-content/uploads/2022/08/China-spokesman.png"
												srcset="http://southasiantribune.com/wp-content/uploads/2022/08/China-spokesman.png 600w, http://southasiantribune.com/wp-content/uploads/2022/08/China-spokesman-300x218.png 300w"
												sizes="(min-width: 840px) 640px, (min-width: 720px) calc(100vw - 200px), 100vw"
												alt="China FO Presser, Sept 29">
																						</a>
																			</div>
								</div>
								<div class="col-lg-7 col-md-7 col-sm-8 col-xs-7">
									<div class="recent-post-categories">
										<a href="http://southasiantribune.com/category/news/" title="View all posts">News</a>									</div>
									<div class="small-recent-post-title">
																					<div class="post-title-wrapper">
												<h6 class="post-title"><a href="http://southasiantribune.com/china-fo-presser-sept-29/" rel="bookmark" title="China FO Presser, Sept 29">
													China FO Presser, Sept 29												</a></h6>
											</div>
																			</div>
									<div class="recent-post-user-meta">
										<div class="reading-time">
											<span class="icon icon-clock"></span>
										  5 Min										</div>
									</div>
								</div>
							</div>
						</div>
											<div class="col-lg-3 col-md-6 col-sm-12 col-xs-12 each-post-block-wrapper">
							<div class="row">
								<div class="col-lg-5 col-md-5 col-sm-4 col-xs-5">
									<div class="small-recent-post-image-style-one">
																					<a href="http://southasiantribune.com/mismanagement-of-covid-services-creates-havoc-in-tibet-report/" title="admin">
																							<img src="http://southasiantribune.com/wp-content/uploads/2022/10/covid-cue-in-lhasa-120x102.jpg"
												srcset="http://southasiantribune.com/wp-content/uploads/2022/10/covid-cue-in-lhasa.jpg 570w, http://southasiantribune.com/wp-content/uploads/2022/10/covid-cue-in-lhasa-300x200.jpg 300w"
												sizes="(min-width: 840px) 640px, (min-width: 720px) calc(100vw - 200px), 100vw"
												alt="Mismanagement of Covid services creates havoc in Tibet: Report">
																						</a>
																			</div>
								</div>
								<div class="col-lg-7 col-md-7 col-sm-8 col-xs-7">
									<div class="recent-post-categories">
										<a href="http://southasiantribune.com/category/news/" title="View all posts">News</a>									</div>
									<div class="small-recent-post-title">
																					<div class="post-title-wrapper">
												<h6 class="post-title"><a href="http://southasiantribune.com/mismanagement-of-covid-services-creates-havoc-in-tibet-report/" rel="bookmark" title="Mismanagement of Covid services creates havoc in Tibet: Report">
													Mismanagement of Covid services creates havoc in Tibet: Report												</a></h6>
											</div>
																			</div>
									<div class="recent-post-user-meta">
										<div class="reading-time">
											<span class="icon icon-clock"></span>
										  1 Min										</div>
									</div>
								</div>
							</div>
						</div>
											<div class="col-lg-3 col-md-6 col-sm-12 col-xs-12 each-post-block-wrapper">
							<div class="row">
								<div class="col-lg-5 col-md-5 col-sm-4 col-xs-5">
									<div class="small-recent-post-image-style-one">
																					<a href="http://southasiantribune.com/china-more-officials-axed/" title="admin">
																							<img src="http://southasiantribune.com/wp-content/uploads/2022/10/Liu-Yanping-120x102.jpg"
												srcset="http://southasiantribune.com/wp-content/uploads/2022/10/Liu-Yanping.jpg 615w, http://southasiantribune.com/wp-content/uploads/2022/10/Liu-Yanping-300x226.jpg 300w"
												sizes="(min-width: 840px) 640px, (min-width: 720px) calc(100vw - 200px), 100vw"
												alt="China: More officials axed">
																						</a>
																			</div>
								</div>
								<div class="col-lg-7 col-md-7 col-sm-8 col-xs-7">
									<div class="recent-post-categories">
										<a href="http://southasiantribune.com/category/news/" title="View all posts">News</a>									</div>
									<div class="small-recent-post-title">
																					<div class="post-title-wrapper">
												<h6 class="post-title"><a href="http://southasiantribune.com/china-more-officials-axed/" rel="bookmark" title="China: More officials axed">
													China: More officials axed												</a></h6>
											</div>
																			</div>
									<div class="recent-post-user-meta">
										<div class="reading-time">
											<span class="icon icon-clock"></span>
										  1 Min										</div>
									</div>
								</div>
							</div>
						</div>
									</div>
			</div>
		</div>
	</div>
	</div>			</div>
			</div>
</div></div><!--#container-fluid -->
</div><!-- #Page content section -->

<!-- Footer content section -->
<footer class="footer-content-section newstimes-footer-one">
	<div class="container-fluid footer-row-one">
		<div class="container">
						<div class="footer-middle-section">
				
	<div class="row footer-widget-area footer-columns">
					<div class="col-lg-3 col-md-4 col-sm-12 col-xs-12">
				<ul>
					<li id="nav_menu-2" class="widget widget_nav_menu"><h5 class="widget-title">Quick Links</h5><div class="menu-updated-menu-container"><ul id="menu-updated-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3360"><a href="http://southasiantribune.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3835"><a href="http://southasiantribune.com/category/politicalcommentaries/">Political Commentaries</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3838"><a href="http://southasiantribune.com/category/chinanews/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3841"><a href="http://southasiantribune.com/category/pakurdu/">Pak Urdu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3359"><a href="http://southasiantribune.com/category/book-review/">Bookshelf</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4508"><a href="http://southasiantribune.com/contact-us/">Contact Us</a></li>
</ul></div></li>				</ul>
			</div>
					<div class="col-lg-2 col-md-4 col-sm-12 col-xs-12">
				<ul>
					<li id="custom_html-4" class="widget_text widget widget_custom_html"><h5 class="widget-title">Books</h5><div class="textwidget custom-html-widget"><ul>
<li>
		<a href="https://avatarmeherbabatrust.org/index.php/online-library/">Books by Baba</a>
	</li>
<li>
		<a href="https://avatarmeherbabatrust.org/index.php/books-about-meher-baba/">Books About Baba</a>
	</li>
</ul></div></li>				</ul>
			</div>
					<div class="col-lg-2 col-md-4 col-sm-12 col-xs-12">
				<ul>
					<li id="media_image-2" class="widget widget_media_image"><h5 class="widget-title">Meher Baba</h5><img width="173" height="172" src="http://southasiantribune.com/wp-content/uploads/2022/07/meher-for-shafi-100.jpg" class="image wp-image-4749  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://southasiantribune.com/wp-content/uploads/2022/07/meher-for-shafi-100.jpg 173w, http://southasiantribune.com/wp-content/uploads/2022/07/meher-for-shafi-100-160x160.jpg 160w, http://southasiantribune.com/wp-content/uploads/2022/07/meher-for-shafi-100-100x100.jpg 100w" sizes="(max-width: 173px) 100vw, 173px" data-original="http://southasiantribune.com/wp-content/uploads/2022/07/meher-for-shafi-100.jpg" /></li>				</ul>
			</div>
					<div class="col-lg-2 col-md-4 col-sm-12 col-xs-12">
				<ul>
					<li id="block-16" class="widget widget_block widget_tag_cloud"><p class="wp-block-tag-cloud"><a href="http://southasiantribune.com/tag/afghanistan/" class="tag-cloud-link tag-link-77 tag-link-position-1" style="font-size: 8pt;" aria-label="Afghanistan (11 items)">Afghanistan</a>
<a href="http://southasiantribune.com/tag/bjp/" class="tag-cloud-link tag-link-107 tag-link-position-2" style="font-size: 11.245033112583pt;" aria-label="BJP (26 items)">BJP</a>
<a href="http://southasiantribune.com/tag/china/" class="tag-cloud-link tag-link-12 tag-link-position-3" style="font-size: 22pt;" aria-label="China (392 items)">China</a>
<a href="http://southasiantribune.com/tag/human-rights/" class="tag-cloud-link tag-link-54 tag-link-position-4" style="font-size: 8pt;" aria-label="human rights (11 items)">human rights</a>
<a href="http://southasiantribune.com/tag/india/" class="tag-cloud-link tag-link-29 tag-link-position-5" style="font-size: 14.582781456954pt;" aria-label="India (61 items)">India</a>
<a href="http://southasiantribune.com/tag/meherabad/" class="tag-cloud-link tag-link-298 tag-link-position-6" style="font-size: 8.2781456953642pt;" aria-label="Meherabad (12 items)">Meherabad</a>
<a href="http://southasiantribune.com/tag/meher-baba/" class="tag-cloud-link tag-link-86 tag-link-position-7" style="font-size: 10.41059602649pt;" aria-label="Meher Baba (21 items)">Meher Baba</a>
<a href="http://southasiantribune.com/tag/pakistan/" class="tag-cloud-link tag-link-35 tag-link-position-8" style="font-size: 16.807947019868pt;" aria-label="Pakistan (107 items)">Pakistan</a>
<a href="http://southasiantribune.com/tag/pak-urdu-dailies/" class="tag-cloud-link tag-link-888 tag-link-position-9" style="font-size: 13.933774834437pt;" aria-label="Pak Urdu dailies (52 items)">Pak Urdu dailies</a>
<a href="http://southasiantribune.com/tag/russia/" class="tag-cloud-link tag-link-61 tag-link-position-10" style="font-size: 10.596026490066pt;" aria-label="Russia (22 items)">Russia</a>
<a href="http://southasiantribune.com/tag/sri-lanka/" class="tag-cloud-link tag-link-369 tag-link-position-11" style="font-size: 10.596026490066pt;" aria-label="Sri Lanka (22 items)">Sri Lanka</a>
<a href="http://southasiantribune.com/tag/taiwan/" class="tag-cloud-link tag-link-954 tag-link-position-12" style="font-size: 13.562913907285pt;" aria-label="Taiwan (47 items)">Taiwan</a>
<a href="http://southasiantribune.com/tag/taliban/" class="tag-cloud-link tag-link-49 tag-link-position-13" style="font-size: 14.582781456954pt;" aria-label="Taliban (61 items)">Taliban</a>
<a href="http://southasiantribune.com/tag/terrorism/" class="tag-cloud-link tag-link-34 tag-link-position-14" style="font-size: 15.695364238411pt;" aria-label="terrorism (81 items)">terrorism</a>
<a href="http://southasiantribune.com/tag/tibet/" class="tag-cloud-link tag-link-959 tag-link-position-15" style="font-size: 10.966887417219pt;" aria-label="tibet (24 items)">tibet</a>
<a href="http://southasiantribune.com/tag/ukraine-war/" class="tag-cloud-link tag-link-886 tag-link-position-16" style="font-size: 10.039735099338pt;" aria-label="ukraine war (19 items)">ukraine war</a>
<a href="http://southasiantribune.com/tag/us/" class="tag-cloud-link tag-link-31 tag-link-position-17" style="font-size: 19.033112582781pt;" aria-label="US (184 items)">US</a>
<a href="http://southasiantribune.com/tag/uyghur-muslims/" class="tag-cloud-link tag-link-918 tag-link-position-18" style="font-size: 8.2781456953642pt;" aria-label="Uyghur Muslims (12 items)">Uyghur Muslims</a>
<a href="http://southasiantribune.com/tag/uyghurs/" class="tag-cloud-link tag-link-472 tag-link-position-19" style="font-size: 12.543046357616pt;" aria-label="Uyghurs (36 items)">Uyghurs</a>
<a href="http://southasiantribune.com/tag/xinjiang/" class="tag-cloud-link tag-link-923 tag-link-position-20" style="font-size: 9.8543046357616pt;" aria-label="Xinjiang (18 items)">Xinjiang</a></p></li>				</ul>
			</div>
					<div class="col-lg-3 col-md-4 col-sm-12 col-xs-12">
				<ul>
					<li id="cnss_widget-2" class="widget widget_cnss_widget"><h5 class="widget-title">Follow Us</h5><ul id="" class="cnss-social-icon " style="text-align:left;"><li class="cn-fa-facebook cn-fa-icon " style="display:inline-block;"><a class="cnss-facebook" target="_blank" href="https://facebook.com/" title="Facebook" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Facebook" style="font-size:32px;" class="fa fa-facebook"></i></a></li><li class="cn-fa-twitter cn-fa-icon " style="display:inline-block;"><a class="cnss-twitter" target="_blank" href="https://twitter.com/" title="Twitter" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="Twitter" style="font-size:32px;" class="fa fa-twitter"></i></a></li><li class="cn-fa-linkedin cn-fa-icon " style="display:inline-block;"><a class="cnss-linkedin" target="_blank" href="https://linkedin.com/" title="LinkedIn" style="width:48px;height:48px;padding:8px 0;margin:2px;color: #ffffff;border-radius: 0%;"><i title="LinkedIn" style="font-size:32px;" class="fa fa-linkedin"></i></a></li></ul></li>				</ul>
			</div>
			</div><!-- .widget-area -->
			</div>
					</div>
	</div>
	<div class="container-fluid footer-row-two">
		<div class="container">
			<div class="footer-bottom-section">
				<div class="row">
					<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
						<div class="footer-content-bottom-section">
							<ul><li id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Copyright © 2022 | South Asian Tribune | All Rights Reserved | EST 2009 </div></li></ul>						</div>
					</div>
					<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
						<div class="footer-content-bottom-section">
													</div>
					</div>
				</div>
			</div>
		</div>
		<a class="bottom-to-top-arrow" href="#top"><span class="icon icon-angle-up"></span></a>
	</div><!--#container-fluid-->
</footer><!-- #Footer content section -->

	<div id="subscription-form-manual" class="modal">
		<div class="subscription-popup-section">
		  	<div class="subscription-image-block subscription-half-section">
			  	<img src="" alt="newstimes subscription" />
		  	</div>
		  	<div class="subscription-half-section">
		  		<div class="subscription-inside-block">
		  			<div class="subscription-logo-block">
		  				<img src="" alt="newstimes logo"/>
		  			</div>
		  			<div class="subscription-content-block">
		  						  			</div>
		  		</div>
		  	</div>
		</div>
	</div>
<style>/* LRM */
body.logged-in .lrm-hide-if-logged-in { display: none !important; }
body.logged-in [class*='lrm-hide-if-logged-in'] { display: none !important; }
body:not(.logged-in) .lrm-show-if-logged-in { display: none !important; }
body:not(.logged-in) [class*='lrm-show-if-logged-in'] { display: none !important; }
</style>
<!--
-->
<div class="lrm-main lrm-font-svg lrm-user-modal lrm-btn-style--default" style="visibility: hidden;">
    <!--<div class="lrm-user-modal" style="visibility: hidden;">  this is the entire modal form, including the background -->

    <div class="lrm-user-modal-container"> <!-- this is the container wrapper -->
        <div class="lrm-user-modal-container-inner"> <!-- this is the container wrapper -->

            <ul class="lrm-switcher -is-login-only">

	<li><a href="#0" class="lrm-switch-to-link lrm-switch-to--login lrm-ficon-login selected">
			Sign in		</a></li>

	</ul><div class="lrm-signin-section is-selected"> <!-- log in form -->
	<form class="lrm-form js-lrm-form" action="#0" data-action="login">
        <div class="lrm-fieldset-wrap">

            <div class="lrm-integrations lrm-integrations--login">
                            </div>

            <p class="lrm-form-message lrm-form-message--init"></p>

            <div class="fieldset">
                                <label class="image-replace lrm-email lrm-ficon-mail" title="Email or Username"></label>
                <input name="username" class="full-width has-padding has-border" type="text" aria-label="Email or Username" placeholder="Email or Username" required value="" autocomplete="username" data-autofocus="1">
                <span class="lrm-error-message"></span>
            </div>

            <div class="fieldset">
                                <label class="image-replace lrm-password lrm-ficon-key" title="Password"></label>
                <input name="password" class="full-width has-padding has-border" type="password" aria-label="Password" placeholder="Password" required value="">
                <span class="lrm-error-message"></span>
                                    <span class="hide-password lrm-ficon-eye" data-show="Show" data-hide="Hide" aria-label="Show"></span>
                            </div>

            <div class="fieldset">
                                    <label class="lrm-nice-checkbox__label lrm-remember-me-checkbox">Remember me                        <input type="checkbox" class="lrm-nice-checkbox lrm-remember-me" name="remember-me" checked>
                        <div class="lrm-nice-checkbox__indicator"></div>
                    </label>
                            </div>

            <div class="lrm-integrations lrm-integrations--login lrm-integrations-before-btn">
                                            </div>

            <div class="lrm-integrations-otp"></div>

        </div>

		<div class="fieldset fieldset--submit fieldset--default">
			<button class="full-width has-padding" type="submit">
				Log in			</button>
		</div>

        <div class="lrm-fieldset-wrap">
            <div class="lrm-integrations lrm-integrations--login">
                            </div>
        </div>

		<input type="hidden" name="redirect_to" value="">
		<input type="hidden" name="lrm_action" value="login">
		<input type="hidden" name="wp-submit" value="1">
		<!-- Fix for Eduma WP theme-->
		<input type="hidden" name="lp-ajax" value="login">

		<input type="hidden" id="security-login" name="security-login" value="b728f8f72d" /><input type="hidden" name="_wp_http_referer" value="/state-dept-presser-sept-29-2022/" />
		<!-- For Invisible Recaptcha plugin -->
		<span class="wpcf7-submit" style="display: none;"></span>
	</form>

	<p class="lrm-form-bottom-message"><a href="#0" class="lrm-switch-to--reset-password">Forgot your password?</a></p>
	<!-- <a href="#0" class="lrm-close-form">Close</a> -->
</div> <!-- lrm-login --><div class="lrm-reset-password-section "> <!-- reset password form -->
	<form class="lrm-form js-lrm-form" action="#0" data-action="lost-password">

        <div class="lrm-fieldset-wrap">
            <p class="lrm-form-message">Lost your password? Please enter your email address. You will receive mail with link to set new password.</p>

            <div class="fieldset">
                                <label class="image-replace lrm-email lrm-ficon-mail" title="Email or Username"></label>
                <input class="full-width has-padding has-border" name="user_login" type="text" required placeholder="Email or Username" data-autofocus="1" aria-label="Email or Username">
                <span class="lrm-error-message"></span>
            </div>

            <div class="lrm-integrations lrm-integrations--reset-pass">
                            </div>

            <input type="hidden" name="lrm_action" value="lostpassword">
            <input type="hidden" name="wp-submit" value="1">
            <input type="hidden" id="security-lostpassword" name="security-lostpassword" value="471c1d94e4" /><input type="hidden" name="_wp_http_referer" value="/state-dept-presser-sept-29-2022/" />
        </div>

		<div class="fieldset fieldset--submit fieldset--default">
			<button class="full-width has-padding" type="submit">
				Reset password			</button>
		</div>
		<!-- For Invisible Recaptcha plugin -->
		<span class="wpcf7-submit" style="display: none;"></span>

	</form>

	<p class="lrm-form-bottom-message"><a href="#0" class="lrm-switch-to--login">Back to login</a></p>
</div> <!-- lrm-reset-password -->
        </div> <!-- lrm-user-modal-container -->
        <a href="#0" class="lrm-close-form" title="close">
            <span class="lrm-ficon-close"></span>
        </a>

    </div> <!-- lrm-user-modal-container -->

</div> <!-- lrm-user-modal --><script  src='http://southasiantribune.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script  src='http://southasiantribune.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script  src='http://southasiantribune.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.1' id='jquery-ui-sortable-js'></script>
<script  src='http://southasiantribune.com/wp-content/plugins/newstimes-widgets/js/bootstrap.min.js?ver=5.9.4' id='bootstrap-js'></script>
<script  id='lrm-modal-js-extra'>
/* <![CDATA[ */
var LRM = {"home_url_arr":{"scheme":"http","host":"southasiantribune.com"},"home_url":"http:\/\/southasiantribune.com","password_zxcvbn_js_src":"http:\/\/southasiantribune.com\/wp-includes\/js\/zxcvbn.min.js","allow_weak_password":"","password_strength_lib":null,"redirect_url":"","ajax_url":"http:\/\/southasiantribune.com\/?lrm=1","is_user_logged_in":"","reload_after_login":null,"selectors_mapping":{"login":"a[href*='wp-login']","register":""},"is_customize_preview":"","l10n":{"password_is_good":"Good Password","password_is_strong":"Strong Password","password_is_short":"Too Short Password","password_is_bad":"Bad Password","passwords_is_mismatch":"Passwords is mismatch!","passwords_is_weak":"Error: Your password is very weak!"}};
/* ]]> */
</script>
<script  src='http://southasiantribune.com/wp-content/plugins/ajax-login-and-registration-modal-popup/assets/lrm-core.js?ver=56' id='lrm-modal-js'></script>
<script  src='http://southasiantribune.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script  id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/southasiantribune.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script  src='http://southasiantribune.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script  src='http://southasiantribune.com/wp-content/themes/newstimes/js/owl.carousel.min.js' id='owl-carousel-js'></script>
<script  src='http://southasiantribune.com/wp-content/themes/newstimes/js/newstimes-inline-script.js' id='newstimes-inline-script-js'></script>
<script  id='newstimes-inline-script-js-after'>

            var stickyOffset = jQuery('.sticky-header').offset().top;
            jQuery(window).scroll(function(){
                var sticky = jQuery('.sticky-header'),
                scroll = jQuery(window).scrollTop();

                if ( scroll >= stickyOffset ) {
                    sticky.addClass('fixed');
                } else {
                    sticky.removeClass('fixed');
                }
            });
        
</script>
<script  src='http://southasiantribune.com/wp-content/themes/newstimes/js/jquery-lazyload.min.js' id='jquery-lazyload-js'></script>
<script  src='http://southasiantribune.com/wp-content/themes/newstimes/js/lightslider.min.js' id='lightslider-js'></script>
<script  src='http://southasiantribune.com/wp-content/themes/newstimes/js/jquery.mCustomScrollbar.concat.min.js' id='mCustomScrollbar-js'></script>
<script  src='http://southasiantribune.com/wp-content/themes/newstimes/js/jquery.modal.js' id='jquery.modal-js'></script>
<script  src='http://southasiantribune.com/wp-content/themes/newstimes/js/retina.js?ver=5.9.4' id='retina_js-js'></script>
<script  src='http://southasiantribune.com/wp-content/themes/newstimes/js/rvslider.js?ver=5.9.4' id='rvslider-js'></script>
<script  src='http://southasiantribune.com/wp-content/themes/newstimes/js/jquery.matchHeight.js?ver=5.9.4' id='jquery.matchHeight-js'></script>
<script  src='http://southasiantribune.com/wp-content/themes/newstimes/js/select2.min.js?ver=5.9.4' id='select2-js'></script>
<script  id='newstimes-custom-script-js-extra'>
/* <![CDATA[ */
var newstimes_ajax_object = {"ajax_url":"http:\/\/southasiantribune.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script  src='http://southasiantribune.com/wp-content/themes/newstimes/js/custom.js' id='newstimes-custom-script-js'></script>
</body>
</html>